Autore Topic: Problema ad avviare il motore  (Letto 3092 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline antonio60

  • ----------------
  • SuperMODERATORE
  • Monster V.I.P
  • *****
  • Post: 14022
  • Sesso: Maschio
  • ----------------
  • I miei modelli: HPI Hellfire - HPI Trophy 3.5 - n.2 Kyosho Inferno MP7.5 - 1 mini rave - 1 Kyosho mini inferno - 1 Elicottero - 22 Aeromodelli - 1 Offshore
Re:Problema ad avviare il motore
« Risposta #15 il: 19 Gennaio 2018, 18:34:30 »
Sei riuscito ad accenderla ma non ci hai detto queale secondo te era il problema che generava l'inconveniete di non accensione.

Magari come informazione potrà servire ad altri utenti e a noi come come ulteriore riferimento.

 
Non rispondo a quesiti tecnici via pm e bacheca. Cortesemente utilizzate il forum  :ok:



Si può scoprire di più su una persona in un'ora di gioco, che in un anno di conversazione (Platone)

Offline antonio60

  • ----------------
  • SuperMODERATORE
  • Monster V.I.P
  • *****
  • Post: 14022
  • Sesso: Maschio
  • ----------------
  • I miei modelli: HPI Hellfire - HPI Trophy 3.5 - n.2 Kyosho Inferno MP7.5 - 1 mini rave - 1 Kyosho mini inferno - 1 Elicottero - 22 Aeromodelli - 1 Offshore
Re:Problema ad avviare il motore
« Risposta #16 il: 19 Gennaio 2018, 18:38:02 »
Mi son perso una parte del messaggio ..... OK poco male.

Ora se vuoi un consiglio scarica una guida alla carburazione ....
altrimenti per far stare acceso il motore al minimo e fare in modo che non si spenga appena dai gas esci pazzo.
Poi una buona carburazione (magari un filino filino grassa) aiuta il motore a non rovinarsi o rompersi anzitempo.
Non rispondo a quesiti tecnici via pm e bacheca. Cortesemente utilizzate il forum  :ok:



Si può scoprire di più su una persona in un'ora di gioco, che in un anno di conversazione (Platone)

Offline lanalora

  • Monster Junior
  • **
  • Post: 89
  • Sesso: Maschio
Re:Problema ad avviare il motore
« Risposta #17 il: 19 Gennaio 2018, 19:05:56 »
Grazie mille ad entrambi.
Non so quale potesse essere il problema, comunque ho sostituito l'o-ring del tappo del serbatoio, il tubicino della marmitta e quello che porta la miscela al carburatore ed ho soffiato con il compressore nel carburatore.

Una guida sulla carburazione già ce l'avevo, ma è un po' datata e se me ne potete consigliare una più recente ve ne sarei grato.

La cosa che mi sembra strana è che una volta acceso il motore, visto che il minimo è molto alto, provo a svitare la vite del minimo meccanico, ma non cambia la situazione.
E' possibile che ci sia altro che influisca sul minimo?! io sapevo che il minimo dipende dalla registrazione della vite del minimo meccanico, tanto più la avvito e quindi paro la ghigliottina, tanto più il minimo aumenta.
Grazie, soprattutto per la pazienza

Offline Badlucifer

  • Il tempo ha sempre dato tutte le risposte...... anche quelle a voi scomode
  • Amministratore
  • Monster V.I.P
  • ******
  • Post: 10496
  • Sesso: Maschio
  • I miei modelli: Troppi e in continua evoluzione!!
Re:Problema ad avviare il motore
« Risposta #18 il: 19 Gennaio 2018, 19:09:41 »
Grazie mille ad entrambi.
Non so quale potesse essere il problema, comunque ho sostituito l'o-ring del tappo del serbatoio, il tubicino della marmitta e quello che porta la miscela al carburatore ed ho soffiato con il compressore nel carburatore.

Una guida sulla carburazione già ce l'avevo, ma è un po' datata e se me ne potete consigliare una più recente ve ne sarei grato.

La cosa che mi sembra strana è che una volta acceso il motore, visto che il minimo è molto alto, provo a svitare la vite del minimo meccanico, ma non cambia la situazione.
E' possibile che ci sia altro che influisca sul minimo?! io sapevo che il minimo dipende dalla registrazione della vite del minimo meccanico, tanto più la avvito e quindi paro la ghigliottina, tanto più il minimo aumenta.
Grazie, soprattutto per la pazienza

Si, probabilmente il leveraggio del gas/freno è posizionato male e tiene aperto il carburatore
Whatsupp e Facebook sono la ROVINA del modellismo ma sono una miniera d'oro per i trafficoni i cantinari e i truffatori

Offline antonio60

  • ----------------
  • SuperMODERATORE
  • Monster V.I.P
  • *****
  • Post: 14022
  • Sesso: Maschio
  • ----------------
  • I miei modelli: HPI Hellfire - HPI Trophy 3.5 - n.2 Kyosho Inferno MP7.5 - 1 mini rave - 1 Kyosho mini inferno - 1 Elicottero - 22 Aeromodelli - 1 Offshore
Re:Problema ad avviare il motore
« Risposta #19 il: 19 Gennaio 2018, 19:14:27 »
OK quindi direi che al 90% entrava aria da quelche parte.

Usa la guida alla carburazione che hai ..... sui nostri motorelli non è cambiato nulla.


 
Non rispondo a quesiti tecnici via pm e bacheca. Cortesemente utilizzate il forum  :ok:



Si può scoprire di più su una persona in un'ora di gioco, che in un anno di conversazione (Platone)

Offline antonio60

  • ----------------
  • SuperMODERATORE
  • Monster V.I.P
  • *****
  • Post: 14022
  • Sesso: Maschio
  • ----------------
  • I miei modelli: HPI Hellfire - HPI Trophy 3.5 - n.2 Kyosho Inferno MP7.5 - 1 mini rave - 1 Kyosho mini inferno - 1 Elicottero - 22 Aeromodelli - 1 Offshore
Re:Problema ad avviare il motore
« Risposta #20 il: 19 Gennaio 2018, 19:18:07 »
Però se il problema pensi sia il leveraggio, lo provi subito ..... staccalo e proca a manina ad agire sul soffietto del carburatore per andare in moto, poi metti al minino ilsoffietto e verifich e sei ancora alto di giri ..... se va tutto OK il problema potrebbe essere nel leceraggio tarato male ..... se no devi iniziare a lavorare con gli spilli
Non rispondo a quesiti tecnici via pm e bacheca. Cortesemente utilizzate il forum  :ok:



Si può scoprire di più su una persona in un'ora di gioco, che in un anno di conversazione (Platone)

Offline lanalora

  • Monster Junior
  • **
  • Post: 89
  • Sesso: Maschio
Re:Problema ad avviare il motore
« Risposta #21 il: 21 Gennaio 2018, 20:03:44 »
se ho tempo domani pomeriggio ci provo così ti faccio sapere.
Grazie mille
Buona serata

Offline lanalora

  • Monster Junior
  • **
  • Post: 89
  • Sesso: Maschio
Re:Problema ad avviare il motore
« Risposta #22 il: 22 Gennaio 2018, 19:22:46 »
visto che la situazione non migliorava ho provato a smontare il motore per verificare la frizione: la piccola molla che dovrebbe tenere uniti i due ceppi si è deteriorata, per cui la frizione attacca da subito.
Ho provato a rimettere a posto la molla, ma non credo che tenga: l'anellino finale è rotto e non riesco a farne un altro cui agganciare l'altra estremità.

Esistono in commercio o bisogna prendere una frizione nuova?!
Grazie

Offline antonio60

  • ----------------
  • SuperMODERATORE
  • Monster V.I.P
  • *****
  • Post: 14022
  • Sesso: Maschio
  • ----------------
  • I miei modelli: HPI Hellfire - HPI Trophy 3.5 - n.2 Kyosho Inferno MP7.5 - 1 mini rave - 1 Kyosho mini inferno - 1 Elicottero - 22 Aeromodelli - 1 Offshore
Re:Problema ad avviare il motore
« Risposta #23 il: 22 Gennaio 2018, 19:56:31 »
.... non so se trovi solo la molla solitamente la danno insieme alle massette (ceppi), però pui provare a cercare in qualche negozio di modellismo o in pista che qualcuno ne abbia una in cassetta 

Se non trovi la molla e devi cambiare la frizione ..... pare mio meglio passare ad una a tre ceppi anche se ciò costringe a cambiare il volano
Non rispondo a quesiti tecnici via pm e bacheca. Cortesemente utilizzate il forum  :ok:



Si può scoprire di più su una persona in un'ora di gioco, che in un anno di conversazione (Platone)

Offline lanalora

  • Monster Junior
  • **
  • Post: 89
  • Sesso: Maschio
Re:Problema ad avviare il motore
« Risposta #24 il: 23 Gennaio 2018, 09:15:36 »
Se dovrò prenderne una nuova, non voglio spendere troppo cambiando anche il volano, anche perché la macchinina è vecchia e vorrei far divertire i miei bambini.
Grazie mille per la grossa mano che mi avete dato.
alla prossima
Buone cose a tutti

Offline antonio60

  • ----------------
  • SuperMODERATORE
  • Monster V.I.P
  • *****
  • Post: 14022
  • Sesso: Maschio
  • ----------------
  • I miei modelli: HPI Hellfire - HPI Trophy 3.5 - n.2 Kyosho Inferno MP7.5 - 1 mini rave - 1 Kyosho mini inferno - 1 Elicottero - 22 Aeromodelli - 1 Offshore
Re:Problema ad avviare il motore
« Risposta #25 il: 23 Gennaio 2018, 10:09:50 »
.... non so quanto si possa risparmire tra due ceppi e molla e una frizione completamente nuova a 3 ceppi 
Non rispondo a quesiti tecnici via pm e bacheca. Cortesemente utilizzate il forum  :ok:



Si può scoprire di più su una persona in un'ora di gioco, che in un anno di conversazione (Platone)

Offline lanalora

  • Monster Junior
  • **
  • Post: 89
  • Sesso: Maschio
Re:Problema ad avviare il motore
« Risposta #26 il: 23 Gennaio 2018, 11:45:32 »
beh io non so, ma tu dicevi che una frizione a tre ceppi andrebbe cambiato anche il volano

Offline antonio60

  • ----------------
  • SuperMODERATORE
  • Monster V.I.P
  • *****
  • Post: 14022
  • Sesso: Maschio
  • ----------------
  • I miei modelli: HPI Hellfire - HPI Trophy 3.5 - n.2 Kyosho Inferno MP7.5 - 1 mini rave - 1 Kyosho mini inferno - 1 Elicottero - 22 Aeromodelli - 1 Offshore
Re:Problema ad avviare il motore
« Risposta #27 il: 23 Gennaio 2018, 14:04:30 »
Si ovvio ..... pero scoprissi che du massette ti costano 12 euro e una frizione completa di massette volano e mollette fa 22 euro .... non so quale sia più logico acquistare
Non rispondo a quesiti tecnici via pm e bacheca. Cortesemente utilizzate il forum  :ok:



Si può scoprire di più su una persona in un'ora di gioco, che in un anno di conversazione (Platone)

Offline antonio60

  • ----------------
  • SuperMODERATORE
  • Monster V.I.P
  • *****
  • Post: 14022
  • Sesso: Maschio
  • ----------------
  • I miei modelli: HPI Hellfire - HPI Trophy 3.5 - n.2 Kyosho Inferno MP7.5 - 1 mini rave - 1 Kyosho mini inferno - 1 Elicottero - 22 Aeromodelli - 1 Offshore
Re:Problema ad avviare il motore
« Risposta #28 il: 23 Gennaio 2018, 22:43:18 »
Hai ancora il manula della macchinina ?

Perchè sul manuale dovrebbero esserci i codici di ceppi e molla

C'è una versione del manuale della 7.5 sport che riporta come codice KC45 ..... e di questo codice si trovano anche solo le molle,
c'è un'alta versione del manale sempre della 7.5 sporto che riporta come codice IF204 ...... ma qui danno ceppi e molla 

Occorererbbe capire cosa c'è ora montato e se eventuaalmente le molle KC45 sono compatibili con i ceppi IF204

Provo a cercare ancora qualcosa, poi guardo anche nella cassetta dei ricambi, perchè io quella macchinina la uso ancora equl motore l'ho avuto ma non l'ho piu ..... se ho una molla di ricambio di quella frizione te la omaggio volentieri tanto che sta li solo a prender muffa !!!

Tu magar nel frattempo cerca il manuale o il modello esatto ..... così sappiamo cosa cercare   
Non rispondo a quesiti tecnici via pm e bacheca. Cortesemente utilizzate il forum  :ok:



Si può scoprire di più su una persona in un'ora di gioco, che in un anno di conversazione (Platone)

Offline antonio60

  • ----------------
  • SuperMODERATORE
  • Monster V.I.P
  • *****
  • Post: 14022
  • Sesso: Maschio
  • ----------------
  • I miei modelli: HPI Hellfire - HPI Trophy 3.5 - n.2 Kyosho Inferno MP7.5 - 1 mini rave - 1 Kyosho mini inferno - 1 Elicottero - 22 Aeromodelli - 1 Offshore
Re:Problema ad avviare il motore
« Risposta #29 il: 23 Gennaio 2018, 23:06:45 »
Qui una pagina dove è possibile scaricare i manuali di kyosho
http://kyosho.com/eng/support/instructionmanual/buggy/buggy_index.html

da un'analisi veloce sugli esplosi direi (se non ho sbagliato a visionare) che di modelli Inferno MP 7.5 esistono

codice 31081  alla frizione monta ceppi KC45 molla KC45
codice 31091  alla frizione monta ceppi AB15 molla AB17 Questo non è un MP9
codice 31191  alla frizione monta ceppi KC45 molla KC45
codice 31192  alla frizione monta ceppi KC45 molla KC45
codice 31271  alla frizione monta ceppi KC45 molla KC45
codice 31276  alla frizione monta ceppi IF204 molla IF204
codice 31278F   alla frizione monta ceppi IF204 molla IF204
codice 31279  alla frizione monta ceppi IFW136 molla IFW53  qui però non hai la molla intera ma due mollette come nelle frizioni a 3 ceppi

Quasi tutti quei codici sono on line ancora disponibili
« Ultima modifica: 24 Gennaio 2018, 21:06:17 da antonio60 »
Non rispondo a quesiti tecnici via pm e bacheca. Cortesemente utilizzate il forum  :ok:



Si può scoprire di più su una persona in un'ora di gioco, che in un anno di conversazione (Platone)